Calenton al intentar mantener 110/120

Foro destinado a los temas mecánicos de la venox y de cualquier moto.

Moderador: Rufus

Avatar de Usuario
pedober
Venox 1000cc
Mensajes: 2089
Registrado: Sab May 07, 2011 9:43 pm
Ubicación: Puente Genil (Cordoba) SOCIO 307

Re: Calenton al intentar mantener 110/120

Mensaje por pedober »

furia escribió:Te lo decia por que es un problema habitual en esta moto ,(no en todas)que con el faro encendido el electro funciona pero al apagarlo el electro ya no funciona ,podras ver informaccion de lo que digo en el foro
Es carburación 2003

Saludos.


.

Enviado desde mi Aquaris U mediante Tapatalk
ImagenImagenImagen
mineru
Directiva Astur-Leones
Directiva Astur-Leones
Mensajes: 1776
Registrado: Jue Feb 19, 2009 11:17 pm

Re: Calenton al intentar mantener 110/120

Mensaje por mineru »

Yo te doy una solucion "para salir del paso " en el lado izquierdo del radiador por la parte de arriba tiene dos cables puentealos es decir donde estan conectados ponle un cable de uno a otro...y sde esta manera el electro-ventilador sera continuo prueba a ver si asi calienta :Y): :Y):
Langreo Capital Minera de España
alexsf
Novato
Mensajes: 45
Registrado: Sab May 28, 2016 9:54 pm

Re: Calenton al intentar mantener 110/120

Mensaje por alexsf »

Si eso creo que lo he visto con las de inyeccion si no me equivoco, pero ni aun asi por que a mi se me partio el sector de las luces en la piña derecha y las tengo siempre encendidas en cruce.
alexsf
Novato
Mensajes: 45
Registrado: Sab May 28, 2016 9:54 pm

Re: Calenton al intentar mantener 110/120

Mensaje por alexsf »

Mineru pues hoy como al final sere yo quien le quite la bomba probare eso;)
mineru
Directiva Astur-Leones
Directiva Astur-Leones
Mensajes: 1776
Registrado: Jue Feb 19, 2009 11:17 pm

Re: Calenton al intentar mantener 110/120

Mensaje por mineru »

Y por fin que paso? :(: :o_0: :o_0: :¿8: :¿8:
Langreo Capital Minera de España
mineru
Directiva Astur-Leones
Directiva Astur-Leones
Mensajes: 1776
Registrado: Jue Feb 19, 2009 11:17 pm

Re: Calenton al intentar mantener 110/120

Mensaje por mineru »

Hola, pues al final no sabemos si le toco la loteria y cambio la moto .................o ya soluciono el tema.....pero en fin para esto estamos :Y): :Y): :Y): :Y): :Y): :banana: :banana: :banana: :banana: :idea:
Langreo Capital Minera de España
alexsf
Novato
Mensajes: 45
Registrado: Sab May 28, 2016 9:54 pm

Re: Calenton al intentar mantener 110/120

Mensaje por alexsf »

Jajaja mi maquina no la cambio que le he cogido cariño jaja ya puse las fotos en presentaciones, pero nada aun sigue en el taller ahora piensan que es el sensor de la temp que engaña por que la moto a 80° enciende el testigo asi que aver que me dicen. Pasense por el post de presentaciones y me dan opinion, y feliz año a todos!!!!
mese
Novato
Mensajes: 28
Registrado: Vie Dic 06, 2019 10:42 pm

Re: Calenton al intentar mantener 110/120

Mensaje por mese »

Buenas compañeros de la Venox, como dice el titular, mi venox a 110/120 durante 15min se me enciende el testigo de la temperatura y ya empiezo a entrar en pánico en plena carretera. Os pasa también eso en vuestras venox( osea si es cosa de diseño) porque que no pueda aguantar esa velocidad mas de 15 min...
Pd. el electroventilador funciona y sólo cuando se enciende el testigo de temperatura.
Avatar de Usuario
chacal
Grupo Nomada
Grupo Nomada
Mensajes: 1229
Registrado: Lun Oct 09, 2006 4:04 pm

Re: Calenton al intentar mantener 110/120

Mensaje por chacal »

No es normal que por a 120 km/h un rato se encienda la temperatura, comprueba el liquido de refrigeracion que no este bajo de nivel para eso tienes que desmontar una de las tapas laterales debajo del asiento, o el ventilador entra tarde no tiene que entrar cuando se enciende la luz de aviso, mucho antes de eso ya tiene que estar funcionado. Lo primero que miraría seria el nivel re refrigerante
Avatar de Usuario
LLAURO
Directiva este
Directiva este
Mensajes: 3320
Registrado: Sab Dic 03, 2005 9:39 pm
Ubicación: Vinarós (Castellón)

Re: Calenton al intentar mantener 110/120

Mensaje por LLAURO »

furia escribió: Mié Dic 21, 2016 5:26 pm Te lo decia por que es un problema habitual en esta moto ,(no en todas)que con el faro encendido el electro funciona pero al apagarlo el electro ya no funciona ,podras ver informaccion de lo que digo en el foro
Eso creo que les pasaba a las de inyección.
Un Vsssssssssssssssssss desde Vinarós
Socio club Venox nº 007
Responder