• Foro disponible para la aplicación TAPATALK, accede al foro desde tu smartphone.

No arranca mi venox

Foro destinado a los temas mecánicos de la venox y de cualquier moto.

Moderador: Rufus

Responder
ErKao74
Novato
Mensajes: 14
Registrado: Dom Sep 08, 2019 3:22 pm

No arranca mi venox

Mensaje por ErKao74 » Lun Sep 09, 2019 10:44 am

Hola amigos, tengo el problemilla de que no arranca el bicho.Me pongo en situación, hace una semana coji la moto unos 5km, para que cargara bateria, renovara gasolina las tasas de los carburadores, etc... Eso si, el palilleo en frio como e leido por aquí ya lo tenia, en caliente se quita, y suena en el cilindro delantero. Bien, pues la paro bien y al dia siguiente voy a arrancar y no quiere, como si no hiciera bien la combustión, le e limpiado lsa bujias y nada. Haber si me podeis ayudar un poco. Gracias de antemano.

Enviado desde mi FIG-LX1 mediante Tapatalk


Avatar de Usuario
Nitirito
Venox 125cc
Mensajes: 645
Registrado: Dom Oct 29, 2006 4:55 pm
Ubicación: En mi mundo....

Re: No arranca mi venox

Mensaje por Nitirito » Mar Sep 10, 2019 3:09 pm

Hola,
Así empezó la mía, la conseguía arrancar, le daba 4 acelerones hasta estabilizar el relenti y hasta que un día dijo que no arrancaba. Los carburadores estaban con muchaaaaaa mierda.
Saludos.
Experiencia es el nombre que todos dan a sus propios errores.
Oscar Wilde.

ErKao74
Novato
Mensajes: 14
Registrado: Dom Sep 08, 2019 3:22 pm

Re: No arranca mi venox

Mensaje por ErKao74 » Mar Sep 10, 2019 6:53 pm

Nitirito escribió:Hola,
Así empezó la mía, la conseguía arrancar, le daba 4 acelerones hasta estabilizar el relenti y hasta que un día dijo que no arrancaba. Los carburadores estaban con muchaaaaaa mierda.
Saludos.
Yo voy a desmontar los carburadores mañana o pasado para limpiarlos, ya os cuento. Ahora é encontrado que el aforador del tanque no tiene los cables enchufado, adjunto fotos por si me odeis decir donde van enchufado, gracias[IMG]//uploads.tapatalk-cdn.com/201909 ... 04bce4.jpg[/IMG][IMG]//uploads.tapatalk-cdn.com/201909 ... 114c68.jpg[/IMG][IMG]//uploads.tapatalk-cdn.com/201909 ... f20b7d.jpg[/IMG][IMG]//uploads.tapatalk-cdn.com/201909 ... 842b79.jpg[/IMG]

Enviado desde mi FIG-LX1 mediante Tapatalk


ErKao74
Novato
Mensajes: 14
Registrado: Dom Sep 08, 2019 3:22 pm

Re: No arranca mi venox

Mensaje por ErKao74 » Jue Sep 12, 2019 7:45 pm

Las bujias dan chispa y los carburadores limpio, pero sigue sin arrancar.... $¢¢€¢€€#€&

Enviado desde mi FIG-LX1 mediante Tapatalk


Responder